朗天财经网首页     加入收藏
偏向首页 通达信偏向 同花顺偏向 大聪慧偏向 飞狐偏向 目标教程 偏向实战 目标百科 股市学院
偏向源码搜索: 热词:生意  黑马  K线  牛股  量能  波段  顶底  抄底  本钱  逃顶  MACD  涨停  换手率
你的地位: > 朗天财经网 > 炒股目标公式 > 大聪慧偏向公式 > 大聪慧金牌黑马波段操盘偏向公式

大聪慧金牌黑马波段操盘偏向公式

大聪慧偏向公式源码概况:
  • 偏向类别: 大聪慧偏向公式
  • 受权办法: 免费版
  • 偏向评级: ★★★★★
  • 偏向分类: 超买超卖
  • 画线办法: 副图
  • 日期>2019-05-19 来源:互联网
大聪慧偏向公式源码介绍:

大聪慧金牌黑马波段操盘偏向公式:

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2);
 黑马线:EMA(A1,5),LINETHICK2,COLOR6600FF;
 反切线:100-EMA(A1,5),LINETHICK2,color00ff00;
 A2:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
 A3:=EMA(C,5);
 A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
 趋向线: (EMA(4*SMA(A4,6,1)-3*SMA(SMA(A4,5,1),5,1),2)),LINETHICK1,COLORYELLOW;
 A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
 DRAWTEXT(FILTER(REF(黑马线,1)>90 AND A2<0,7),黑马线,'跑'),COLOR00FF00;
 DRAWTEXT(CROSS(趋向线,黑马线)AND 黑马线>20 AND 黑马线<A5,黑马线,'黑马');
 DRAWTEXT(CROSS(趋向线,0)AND 黑马线<40,5,'大黑马');
底部:(A2<-10 AND A2>REF(A2,1))*25,COLORRED;
 机遇来临:REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1),linethick2,colore66878;
 大势已去:IF(CROSS(黑马线,A1)AND 黑马线>70 AND 趋向线>80,90,100),linethick2,colore66878;
 50,linethick3,colore66878,POINTDOT;

大聪慧金牌黑马波段操盘偏向公式实例图解:

大聪慧金牌黑马波段操盘偏向公式

大聪慧金牌黑马波段操盘偏向公式

  • 风云榜
  • 总点击榜
  • 最新偏向
月点击榜偏向公式
更多偏向百科
对付咱咱咱们 | 广告效劳 | 联系办法 | 意见反馈 | 合作同伴 | 司法声明 | 网站地图
朗天财经网网所载文章、数据等内容纯属作者小我概念,仅供投资者参考,并不构成投资建议。投资者据此操纵,危险自担。
友情链接:红心音乐网  摩托车配件网  花瓣养生新闻网  新策考研资讯网  中国历史教研网  世博涂料网  丰汇资讯新闻网  中国淮安防火门网  科技日报网  岳阳出版社新闻网