朗天财经网首页     加入收藏
偏向首页 通达信偏向 同花顺偏向 大聪慧偏向 飞狐偏向 偏向教程 目标实战 偏向百科 股市学院
偏向源码搜索: 热词:生意  黑马  K线  牛股  量能  波段  顶底  抄底  本钱  逃顶  MACD  涨停  换手率
你的地位: > 朗天财经网 > 炒股目标公式 > 通达信目标公式 > 通达信红块大涨均线操盘偏向公式

通达信红块大涨均线操盘偏向公式

通达信偏向公式源码概况:
  • 偏向类别: 通达信偏向公式
  • 受权办法: 免费版
  • 偏向评级: ★★★★★
  • 偏向分类: 均线
  • 画线办法: 主图
  • 日期>2019-05-20 来源:互联网
通达信偏向公式源码介绍:

通达信红块大涨均线操盘偏向公式:

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA40:MA(C,40);
MA60:MA(C,60);
STICKLINE(MA5>=MA60 AND MA60>=MA10,MA10,MA60,4,0),COLORBLUE;
 STICKLINE(MA5>=MA10 AND MA5<=MA60,MA10,MA5,4,0),COLORBLUE;
 STICKLINE(MA20>=MA60 AND MA60>=MA40,MA40,MA60,4,0),COLORFF00FF;
 STICKLINE(MA20>=MA40 AND MA20<MA60,MA40,MA20,4,0),COLORFF00FF;
 STICKLINE(MA5>=MA20 AND MA20>=MA10,MA10,MA20,4,0),COLORWHITE;
 STICKLINE(MA5>=MA10 AND MA5<MA20,MA10,MA5,4,0),COLORWHITE;
 STICKLINE(C>=O,H,L,0,0),COLORRED;
 STICKLINE(C<O,H,L,0,0),COLORFFFF52;
 STICKLINE(C>=O,C,O,4,1),COLORRED;
 STICKLINE(C<O,C,O,4,0),COLORFFFF52;

通达信红块大涨均线操盘偏向公式实例图解:

通达信红块大涨均线操盘偏向公式

通达信红块大涨均线操盘偏向公式

  • 风云榜
  • 总点击榜
  • 最新偏向
月点击榜偏向公式
更多偏向百科
对对墼墼勖 | 广告效劳 | 联系办法 | 意见反馈 | 合作同伴 | 司法声明 | 网站地图
朗天财经网网所载文章、数据等内容纯属作者小我概念,仅供投资者参考,并不构成投资建议。投资者据此操纵,危险自担。
友情链接:ups不间断电源网  家怡园林苗木网  金刺猬文学社  花瓣养生新闻网  无锡教育新闻网  中国艺术网  华夏夜读网  上海办公家具网  山东生态农业新闻网  萧山新闻网