朗天财经网首页     加入收藏
目标首页 通达信偏向 同花顺目标 大聪慧偏向 飞狐偏向 偏向教程 偏向实战 目标百科 股市学院
偏向源码搜索: 热词:生意  黑马  K线  牛股  量能  波段  顶底  抄底  本钱  逃顶  MACD  涨停  换手率
你的地位: > 朗天财经网 > 炒股目标公式 > 通达信偏向公式 > 通达信出手就赢短线操盘偏向公式

通达信出手就赢短线操盘偏向公式

通达信偏向公式源码概况:
  • 偏向类别: 通达信偏向公式
  • 受权办法: 免费版
  • 偏向评级: ★★★★★
  • 偏向分类: 超买超卖
  • 画线办法: 副图
  • 日期>2019-05-20 来源:互联网
通达信偏向公式源码介绍:

通达信出手就赢短线操盘偏向公式:

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
STICKLINE(VAR9>-150,0,VAR9,3,0), , COLORFF00FF;
底部吸筹目标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;
 STICKLINE(CROSS(底部吸筹目标,-24),100,0,6,0), , COLORFFFFFF;
 先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, , COLORFF00FF;
 可能放量拉升: IF(CROSS(底部吸筹目标,-24),1,0), , COLORFFFFFF;
短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),COLOR0000FF;
 VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;VARK2:=REVERSE(VARK1);
 VARK3:=SMA(VARK1,3,1);波段王:=SMA(VARK3,3,1), , COLORRED,LINETHICK2;
 波段鬼:=SMA(波段王,2.5,1),COLORYELLOW,LINETHICK2;
趋向线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2
 *SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,
 COLORFF6666,LINETHICK2;RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 K1:=SMA(RSV9,3,1);DK1:=K1-REF(K1,1),COLORSTICK;
 出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0), STICK,
 COLORYELLOW;DRAWICON(出手就赢>0,50 ,1);
买点准备:IF(趋向线<=10,0,10), COLORFF9933,LINETHICK3;
 STICKLINE( CROSS(趋向线,10),0,73,6,0), COLOR3366FF,;
 DRAWTEXT(IF(CROSS(趋向线,10),100,0),68,'抄底'),COLORWHITE ;
 DRAWTEXT(IF(CROSS(10,趋向线),1,0), 10,'$备钱'),COLOR33FFCC,;
 DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买'),,,,COLORRED ,;
 DRAWTEXT(CROSS(底部吸筹目标,-24),80,'抄底'),COLORWHITE ,;

通达信出手就赢短线操盘偏向公式实例图解:

通达信出手就赢短线操盘偏向公式

通达信出手就赢短线操盘偏向公式

  • 风云榜
  • 总点击榜
  • 最新偏向
月点击榜偏向公式
更多偏向百科
对付咱咱咱们 | 广告效劳 | 联系办法 | 意见反馈 | 合作同伴 | 司法声明 | 网站地图
朗天财经网网所载文章、数据等内容纯属作者小我概念,仅供投资者参考,并不构成投资建议。投资者据此操纵,危险自担。
友情链接:口腔医学网  深圳服装定制网  房地产新闻网  饮料招商网  上海网游资讯  广州早教网  中国商贸协会网  中国历史知识网  葡萄谷游戏网  车米长安汽车网