朗天财经网首页     加入收藏
偏向首页 通达信偏向 同花顺偏向 大聪慧偏向 飞狐偏向 偏向教程 偏向实战 偏向百科 股市学院
偏向源码搜索: 热词:生意  黑马  K线  牛股  量能  波段  顶底  抄底  本钱  逃顶  MACD  涨停  换手率
你的地位: > 朗天财经网 > 炒股偏向公式 > 同花顺偏向公式 > 同花顺主力小户散户偏向公式

同花顺主力小户散户偏向公式

同花顺偏向公式源码概况:
  • 偏向类别: 同花顺偏向公式
  • 受权办法: 免费版
  • 偏向评级: ★★★★★
  • 偏向分类: 趋向
  • 画线办法: 副图
  • 日期>2019-05-20 来源:互联网
同花顺偏向公式源码介绍:

同花顺主力小户散户目标公式:

换手:=V*100/CAPITAL;
 主力:=MA(换手,4);
小户:=MA(换手,9);
 中户:=MA(换手,17);
散户:=MA(换手,34);
 均量:=(主力+小户+中户+散户)/4;
 小户能量:(小户-均量); 操盘:STICKLINE(小户能量>=0 AND 小户能量>=REF(小户能量,1),0,小户能量,4,0),colorred;
 减仓:STICKLINE(小户能量>=0 AND 小户能量< REF(小户能量,1),0,小户能量,4,0),colorred;
反弹:STICKLINE(小户能量<0 AND 小户能量>=REF(小户能量,1),0,小户能量,4,0),colorgreen;
 寻底:STICKLINE(小户能量<0 AND 小户能量< REF(小户能量,1),0,小户能量,4,0),colorred,POINTDOT;
 0,POINTDOT,colorwhite;
 中户能量:(中户-均量);
 0,POINTDOT,colorwhite;
 散户能量:(散户-均量),LINETHICK2;
 0,colorwhite,LINETHICK3;
 主力能量:(主力-均量),LINETHICK3;
 0,POINTDOT,colorwhite,LINETHICK3;

同花顺主力小户散户偏向公式实例图解:

同花顺主力小户散户偏向公式

同花顺主力小户散户目标公式

  • 风云榜
  • 总点击榜
  • 最新偏向
月点击榜偏向公式
更多偏向百科
对对墼墼勖 | 广告效劳 | 联系办法 | 意见反馈 | 合作同伴 | 司法声明 | 网站地图
朗天财经网网所载文章、数据等内容纯属作者小我概念,仅供投资者参考,并不构成投资建议。投资者据此操纵,危险自担。
友情链接:思缘平面设计论坛  华夏夜读网  宠物资讯网  黑龙江教育新闻网  岳大包装网  吉林教育新闻网  砂浆生产线网  旭升画报网  重庆商务网